Archive Pages Design$type=blogging

HANDY CACHE PROXY MENGGUNAKAN MIKROTIK - Komputekid

Skrip agar Handy Cache bisa dipakai bersama dalam satu jaringan yang menggunakan MikroTik (transparent) /ip proxy set always-from-cache=no ...

Skrip agar Handy Cache bisa dipakai bersama dalam satu jaringan yang menggunakan MikroTik (transparent)
proxy-server
/ip proxy
set always-from-cache=no cache-administrator=SigantengKalem cache-hit-dscp=4 cache-on-disk=no enabled=yes max-cache-size=none max-client-connections=600 \
max-fresh-time=3d max-server-connections=600 parent-proxy=192.168.5.2 parent-proxy-port=3128 port=8080 serialize-connections=no src-address=0.0.0.0
/ip fi nat
add action=masquerade chain=srcnat comment=”Local Network” disabled=no src-address=192.168.0.0/24
add action=masquerade chain=srcnat comment=”Handy Cache Network” disabled=no out-interface=pppoe-out1 src-address=192.168.186.0/24
add action=redirect chain=dstnat comment=”Redirect to MikroTik Web Proxy” disabled=no dst-port=80 protocol=tcp src-address=192.168.0.0/24 to-ports=8080
Keterangan:
IP Handy Cache : 192.168.186.2/24
IP MikroTik : 192.168.0.1/24
Port Handy Cache : 3128
Port Internal MikroTik Web Proxy : 8080

COMMENTS

Name

Android Blogging Cisco Cloud Computing Download Ebook elektronik Error Code Flashdisk Games hack Hardware Info Info Teknologi Internet Jaringan Jaringan Komputer Jual Komputekid Komputer Linux Microsoft Office MikroTik Panduan Blog Pemograman Perbaikan Perbaikan Komputer Printer Recommended Product SEO TechNews Teknologi Tips Trik Tutorial Useful Software Windows 7 Windows 8 Windows XP
false
ltr
item
CatatanTKJ: HANDY CACHE PROXY MENGGUNAKAN MIKROTIK - Komputekid
HANDY CACHE PROXY MENGGUNAKAN MIKROTIK - Komputekid
http://ifanetindonesia.com/wp-content/uploads/2013/10/proxy-server.jpg
CatatanTKJ
http://phentemnote.blogspot.com/2014/05/handy-cache-proxy-menggunakan-mikrotik.html
http://phentemnote.blogspot.com/
http://phentemnote.blogspot.com/
http://phentemnote.blogspot.com/2014/05/handy-cache-proxy-menggunakan-mikrotik.html
true
2552346874649323927
UTF-8
Not found any posts VIEW ALL Readmore Reply Cancel reply Delete By Home PAGES POSTS View All RECOMMENDED FOR YOU LABEL ARCHIVE SEARCH Not found any post match with your request Back Home Sunday Monday Tuesday Wednesday Thursday Friday Saturday Sun Mon Tue Wed Thu Fri Sat January February March April May June July August September October November December Jan Feb Mar Apr May Jun Jul Aug Sep Oct Nov Dec just now 1 minute ago $$1$$ minutes ago 1 hour ago $$1$$ hours ago Yesterday $$1$$ days ago $$1$$ weeks ago more than 5 weeks ago